Расширения конфигурации 1с — новый подход к внедрениям

После одного из последних обновлений конфигурации, обнаружил, что в зависимостях уже нет режима совместимости со старыми версиями платформы.  Те конфигурации у которых режим совместимости стоит 8.3.6. и выше поддерживают работу с расширениями. Подробно про этот механизм можно почитать…

Читать далее »
Яндекс.Метрика